probleme de fermeture centralisé sur un T5

Transporter, Trafic, Vito ... partagez ici vos bons plans sur les aménagements.

Modérateurs: thomas, matalsurfing, manutzh

probleme de fermeture centralisé sur un T5

Messagede cmoa » 14/06/2009 12:03

salut a tous
voila je vais bosser ce matin j'ouvre mon camion avec la clé electronique et tout ce passe bien. lorsque j'arrive et que je fais pareil pour fermer, le camion reste ouvert et les clignotants restent allumés!!
bref je suis obliger de fermer a la main et en plus d'enlever le fusible des cligno!! bref que du bonheur!

personne n'aurai deja eu ce pb??? et aurai la solution :baa:
en tout cas ca va m'occuper pendant cette petole!!
Avatar de l’utilisateur
cmoa
Dompte l'océan
Dompte 

l'océan
 
Messages: 346
Inscription: 01/09/2007 23:00
Localisation: Le relecq

Messagede DZ2007 » 14/06/2009 12:10

Est ce que tu entends les serrures travailler quand tu tentes de fermer?
Avatar de l’utilisateur
DZ2007
Serial posteur
Serial posteur
 
Messages: 684
Inscription: 10/12/2006 00:00
Localisation: kerlaaaaz

Messagede cmoa » 14/06/2009 12:59

DZ2007 a écrit:Est ce que tu entends les serrures travailler quand tu tentes de fermer?


nan il se passe vraiment rien! meme qd je tourne la clé dans la serrure de la porte conducteur seul cette porte se ferme!! et le bouton a l'interieur ne marche pas non plus...
Avatar de l’utilisateur
cmoa
Dompte l'océan
Dompte 

l'océan
 
Messages: 346
Inscription: 01/09/2007 23:00
Localisation: Le relecq

Messagede leon » 14/06/2009 13:08

ben tu vas chez VV
Avatar de l’utilisateur
leon
Serial posteur
Serial posteur
 
Messages: 2200
Inscription: 06/08/2004 23:00
Localisation: brest meme

Messagede dunky29 » 14/06/2009 13:39

En premier lieu verifie le fusible associé à l'ouverture centralisée. C'est souvent la premiere cause de probleme electrique d'une voiture.
Avatar de l’utilisateur
dunky29
Vient de découvrir l'océan
Vient 

de découvrir l'océan
 
Messages: 71
Inscription: 24/01/2005 00:00

Messagede francois » 14/06/2009 14:06

Peut-être l'explication :
http://www.u-ride.net/modules.php?name= ... 4c32#82919
cmoa a écrit:elles ont qd meme pris l'eau plusieur fois et elle marche toujours! :baa:
195 - Mes feedbacks

A vendre : mât MauiSails 370 75 % > MP
Avatar de l’utilisateur
francois
Serial posteur
Serial posteur
 
Messages: 2413
Inscription: 31/10/2003 00:00
Localisation: Bretagne

Messagede cmoa » 14/06/2009 17:01

leon a écrit:ben tu vas chez VV


je vai bien etre obliger!! :baa:
mais je ne croi pas qu'il bosse le dimanche... 8)
Avatar de l’utilisateur
cmoa
Dompte l'océan
Dompte 

l'océan
 
Messages: 346
Inscription: 01/09/2007 23:00
Localisation: Le relecq

Messagede cmoa » 14/06/2009 17:26

francois a écrit:Peut-être l'explication :
http://www.u-ride.net/modules.php?name= ... 4c32#82919
cmoa a écrit:elles ont qd meme pris l'eau plusieur fois et elle marche toujours! :baa:


meme pas 8) puisque le double tout neuf ne marche pas non plus!!
Avatar de l’utilisateur
cmoa
Dompte l'océan
Dompte 

l'océan
 
Messages: 346
Inscription: 01/09/2007 23:00
Localisation: Le relecq

Messagede foolonhill » 14/06/2009 19:58

Tu trouveras surement quelqu'un pour te répondre ici http://annonces.t4zone.info/
Sur le forum T5, c'est une mine.
Avatar de l’utilisateur
foolonhill
Vient de découvrir l'océan
Vient 

de découvrir l'océan
 
Messages: 77
Inscription: 15/01/2004 00:00

Messagede cmoa » 15/06/2009 07:03

foolonhill a écrit:Tu trouveras surement quelqu'un pour te répondre ici http://annonces.t4zone.info/
Sur le forum T5, c'est une mine.


je cherche merci
Avatar de l’utilisateur
cmoa
Dompte l'océan
Dompte 

l'océan
 
Messages: 346
Inscription: 01/09/2007 23:00
Localisation: Le relecq

Re: probleme de fermeture centralisé sur un T5

Messagede chrispock » 14/01/2013 22:08

salut CMOA, je déterre le post à coup de pioche.
J'ai exactement le même soucis sur mon T5, te rappels-tu comment tu as (je l'espère) résolu le problème?
merci chris

PS, je t'ai envoyé aussi un MP
Avatar de l’utilisateur
chrispock
Ride l'océan
Ride 

l'océan
 
Messages: 289
Inscription: 06/01/2008 00:00
Localisation: 29 sud

Re: probleme de fermeture centralisé sur un T5

Messagede Swell-rider » 14/01/2013 23:00

Salut,

Je ne sais pas si ça va t'aider mais j'ai eu un souci de fermeture centralisée au moment de l'achat de mon T5... Le précédent proprio avait mal reconnecté l'auto radio.

As tu modifié ou touché à quelque chose en lien avec l’électricité dernièrement ?

Mon souci provenait du fait que l'autoradio avait été rebranché (par erreur) sur le + permanent... Le véhicule détectant une consommation de courant en permanence, il ne voulait pas se fermer avec la télécommande.

Tu trouveras d'autres infos et pourras suivre toute l’histoire sur Clic >> Buspirit << Clic
Je ne sais pas si ce forum est public, si ce n'est pas le cas j'éditerai et t'enverrai ça par MP :wink:

@+
Avatar de l’utilisateur
Swell-rider
Dompte l'océan
Dompte 

l'océan
 
Messages: 305
Inscription: 14/10/2005 23:00
Localisation: French North Shore - Côte d'Opale / Lille

Re: probleme de fermeture centralisé sur un T5

Messagede chrispock » 15/01/2013 06:30

non, je n'ai rien modifié. Et effectivement, le forum n'est pas publique
Avatar de l’utilisateur
chrispock
Ride l'océan
Ride 

l'océan
 
Messages: 289
Inscription: 06/01/2008 00:00
Localisation: 29 sud

Re: probleme de fermeture centralisé sur un T5

Messagede yann29 » 15/01/2013 08:59

salut christophe

va faire un tour sur t4zone, il y a une rubrique sur le T5.
Avatar de l’utilisateur
yann29
Aime l'océan
Aime 

l'océan
 
Messages: 154
Inscription: 27/02/2006 00:00
Localisation: tremeoc

Re: probleme de fermeture centralisé sur un T5

Messagede chrispock » 15/01/2013 16:28

merci yann, c'est d'ailleurs ce que j'ai fait en premier. Mais pour l'instant, peau d'balle :crazy:
Avatar de l’utilisateur
chrispock
Ride l'océan
Ride 

l'océan
 
Messages: 289
Inscription: 06/01/2008 00:00
Localisation: 29 sud

Suivante

Retourner vers Un camion pour les sports de glisse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité